24-Port 10/100Mbps + 4-Port Gigabit Smart PoE+ Switch TP-Link T1500-28PCT
Hover to zoom
Liên hệ
Mô tả tóm tắt sản phẩm
- 24-Port 10/100Mbps + 4-Port Gigabit Smart PoE+ Switch
- 24-Port 10/100Mbps + 4-Port Gigabit Smart PoE+ Switch
- Chuẩn và Giao thức: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q,IEEE 802.1p
- Giao diện: 24 10/100Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)4 10/100/1000Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)2 Combo Gigabit SFP Slots
- Mạng Media: 10; BASE-T: UTP category 3, 4, 5 cable (maximum 100m)100; BASE-TX/1000; Base-T: UTP category 5, 5e or above cable(maximum 100m)1000; BASE-X: MMF, SMF
- Số lượng quạt: 2
KHUYẾN MÃI
- Cam kết sản phẩm chính hãng
- Miễn phí lắp đặt tận nhà tại nội thành Hà Nội và Thái Nguyên.
- Miễn phí hỗ trợ từ xa 24/7
- Hỗ trợ cấu hình xem camera qua điện thoại
- Bảo hành chính hãng.
- Nhận hàng, kiểm tra hàng trước khi thanh toán.
- Lỗi đổi mới hoặc tương đương trong thời gian bảo hành.
- Có sản phẩm cho mượn khi chờ bảo hành.
Số lượng:
Giao hàng trong 24hVới đơn hàng trên 1.000.000đ
Hỗ trợ 24/7Hotline: 0913.286.293
Bảo đảm chất lượngSản phẩm bảo đảm chất lượng
Sản phẩm chính hãngSản phẩm nhập khẩu chính hãng
Mô tả sản phẩm
24-Port 10/100Mbps + 4-Port Gigabit Smart PoE+ Switch
24-Port 10/100Mbps + 4-Port Gigabit Smart PoE+ Switch
Cảm ơn bạn đã ghé thăm website https://anninhthainguyen.vn bán hàng online của chúng tôi. Chúng tôi rất trân trọng sự quan tâm của Quý khách đối với các sản phẩm và dịch vụ mà chúng tôi cung cấp. Đội ngũ tư vấn của chúng tôi luôn ở đây để hỗ trợ thông tin và giải đáp mọi thắc mắc của bạn.
Nếu cần hỗ trợ ngay, Quý khách vui lòng liên hệ:
Hotline/Zalo: 0913.286.293
Email: annguyentechcons@gmail.com
Thông số kỹ thuật
| Mã sản phẩm | T1500-28PCT |
|---|---|
| Thương hiệu | TP-Link |
| Chuẩn và Giao thức | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q,IEEE 802.1p |
| Giao diện | 24 10/100Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)4 10/100/1000Mbps RJ45 Ports(Auto Negotiation/Auto MDI/MDIX)2 Combo Gigabit SFP Slots |
| Mạng Media | 10 BASE-T: UTP category 3, 4, 5 cable (maximum 100m)100 BASE-TX/1000 Base-T: UTP category 5, 5e or above cable(maximum 100m)1000 BASE-X: MMF, SMF |
| Số lượng quạt | 2 |
| Khóa bảo mật vật lý | Yes |
| Bộ cấp nguồn | 100~240 VAC, 50/60Hz |
| Điện năng tiêu thụ | Maximum(PoE on): 222.15W (220V/50Hz) |
| PoE Budget | 192W |
| Cổng PoE (RJ45) | Standard: 802.3at/af compliantPoE+ Ports: 24 Ports Power Supply: 180W |
| Kích thước ( R x D x C ) | 17.3*8.7*1.7 in.(440*220*44 mm) |
| Lắp | Rack Mountable |
| Tiêu thụ điện tối đa | 21.7W (220V/50Hz with no PD connected)229.73W (110V/60Hz with 192W PD connected) |
| Max. Heat Dissipation | 74.04 BTU/h (with no PD connected)783.84 BTU/h (with 192W PD connected) |
| Bandwidth/Backplane | 12.8Gbps |
| Tốc độ chuyển gói | 9.5Mpps |
| Bảng địa chỉ MAC | 8k |
| Khung Jumbo | 9216 Bytes |
| Chất lượng dịch vụ | Support 802.1p CoS/DSCP priority Support 4 priority queues Queue scheduling: SP, WRR, SP+WRR Port/Flow-based Rate Limiting Voice VLAN |
| L2 Features | IGMP Snooping V1/V2/V3802.3ad LACP (Up to 6 aggregation groups,containing 4 ports per group)Spanning Tree STP/RSTP/MSTPLLDP, LLDP-MEDBPDU Filtering/GuardTC/Root Protect |
| L2 Multicast | 512 IPv4,IPv6 shared multicast groups IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication - Static Group Config |
| VLAN | Supports up to 512 VLANs simultaneously (out of 4K VLAN IDs) |
| Access Control List | L2~L4 package filtering based on source and destination MAC address, IP address, TCP/UDP ports |
| Bảo mật | SSH v1/v2 SSL v2/v3/TLSv1Port Security Broadcast/Multicast/Unknown-unicast Storm Control |
| IPv6 | IPv6 Dual IPv4/IPv6 Multicast Listener Discovery(MLD) Snooping IPv6 neighbor discovery (ND) Path maximum transmission unit (MTU) discovery Internet Control Message Protocol (ICMP) version 6 |
| Quản lý | Web-based GUI and CLI managementSNMP v1/v2c/v3, compatible with public MIBs and TP-LINK private MIBsRMON (1, 2, 3, 9 groups)CPU Monitoring Port Mirroring Time Setting: SNTP |
| MIBs | MIB II (RFC1213) Interface MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) |
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | T1500-28 PCT Power Cord Installation Guide Resource CDRackmount KitRubber Feet |
| System Requirements | Microsoft® Windows® XP, Vista™ Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux. |
| Môi trường | Operating Temperature: 0℃~40℃ (32℉~104℉);Storage Temperature: -40℃~70℃ (-40℉~158℉) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
Bạn chưa xem sản phẩm nào khác.
