Switch Smart PoE JetStream 8 cổng Gigabit với 2 khe SFP TP-Link T1500G-10PS (TL-SG2210P)
Hover to zoom
Liên hệ
Mô tả tóm tắt sản phẩm
- Switch Smart PoE JetStream 8 cổng Gigabit với 2 khe SFP
- Switch Smart PoE JetStream 8 cổng Gigabit với 2 khe SFP
- Chuẩn và Giao thức: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
- Giao diện: 8 x cổng RJ45 10/100/1000Mbps2 x khe SFP(Hỗ trợ tự động chuyển đổi MDI/MDIX)
- Mạng Media: 10; BASE-T: Cáp UTP loại 3, 4, 5 (tối đa 100m)100; BASE-TX / 1000; Base-T: Cáp UTP loại 5, 5e hoặc trên (tối đa 100m)
- Số lượng quạt: Không có quạt
KHUYẾN MÃI
- Cam kết sản phẩm chính hãng
- Miễn phí lắp đặt tận nhà tại nội thành Hà Nội và Thái Nguyên.
- Miễn phí hỗ trợ từ xa 24/7
- Hỗ trợ cấu hình xem camera qua điện thoại
- Bảo hành chính hãng.
- Nhận hàng, kiểm tra hàng trước khi thanh toán.
- Lỗi đổi mới hoặc tương đương trong thời gian bảo hành.
- Có sản phẩm cho mượn khi chờ bảo hành.
Số lượng:
Giao hàng trong 24hVới đơn hàng trên 1.000.000đ
Hỗ trợ 24/7Hotline: 0913.286.293
Bảo đảm chất lượngSản phẩm bảo đảm chất lượng
Sản phẩm chính hãngSản phẩm nhập khẩu chính hãng
Mô tả sản phẩm
Switch Smart PoE JetStream 8 cổng Gigabit với 2 khe SFP
Switch Smart PoE JetStream 8 cổng Gigabit với 2 khe SFP
Cảm ơn bạn đã ghé thăm website https://anninhthainguyen.vn bán hàng online của chúng tôi. Chúng tôi rất trân trọng sự quan tâm của Quý khách đối với các sản phẩm và dịch vụ mà chúng tôi cung cấp. Đội ngũ tư vấn của chúng tôi luôn ở đây để hỗ trợ thông tin và giải đáp mọi thắc mắc của bạn.
Nếu cần hỗ trợ ngay, Quý khách vui lòng liên hệ:
Hotline/Zalo: 0913.286.293
Email: annguyentechcons@gmail.com
Thông số kỹ thuật
| Mã sản phẩm | T1500G-10PS (TL-SG2210P) |
|---|---|
| Thương hiệu | TP-Link |
| Chuẩn và Giao thức | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p |
| Giao diện | 8 x cổng RJ45 10/100/1000Mbps2 x khe SFP(Hỗ trợ tự động chuyển đổi MDI/MDIX) |
| Mạng Media | 10 BASE-T: Cáp UTP loại 3, 4, 5 (tối đa 100m)100 BASE-TX / 1000 Base-T: Cáp UTP loại 5, 5e hoặc trên (tối đa 100m) |
| Số lượng quạt | Không có quạt |
| Khóa bảo mật vật lý | No |
| Bộ cấp nguồn | 100~240 VAC, 50/60HzBộ chuyển đổi nguồn bên ngoài (đầu ra: 48 VDC/1.25A) |
| Cổng PoE (RJ45) | Tiêu chuẩn: tuân theo 802.3afCổng PoE: 8 Cổng Cấp nguồn: 53W |
| Kích thước ( R x D x C ) | 209 * 126 * 26mm |
| Tiêu thụ điện tối đa | 9,92W (220 V / 50Hz không có kết nối PD)64,89W (110 V / 60Hz với kết nối PD 53W) |
| Max. Heat Dissipation | 33,85 BTU / h (không có PD được kết nối)221,40 BTU / h (với 53W PD được kết nối) |
| Bandwidth/Backplane | 20Gbps |
| Tốc độ chuyển gói | 14.9Mpps |
| Bảng địa chỉ MAC | 8K |
| Khung Jumbo | 9KB |
| Chất lượng dịch vụ | Ưu tiên CoS / DSCP 802.1p 8 hàng đợi ưu tiên Chế độ lịch ưu tiên - SP (Strict Priority) - WRR (Weighted Round Robin) Cấu hình hàng đợi |
| L2 Features | Link Aggregation - static link aggregation - Up to 8 aggregation groups and up to 8 ports per group - 802.3ad LACP |
| L2 Multicast | 512 IPv4,IPv6 shared multicast groups IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication - Static Group Config |
| VLAN | Nhóm VLAN - Tối đa Nhóm 4K VLAN Thẻ VLAN 802.1Q VLAN MAC Giao thức VLAN GVRP VLAN thoại |
| Access Control List | Hỗ trợ tới 230 mục Phạm vi thời gian - Lát thời gian - Phạm vi thời gian trong tuần - Phạm vi thời gian tuyệt đối - Ngày lễ ACL dựa trên thời gian |
| Bảo mật | AAA |
| IPv6 | IPv6 Dual IPv4/IPv6 Multicast Listener Discovery(MLD) Snooping IPv6 neighbor discovery (ND) Path maximum transmission unit (MTU) discovery Internet Control Message Protocol (ICMP) version 6 |
| Quản lý | GUI dựa trên web Giao diện dòng lệnh (CLI) thông qua cổng console, telnet SNMPv1 / v2c / v3 Bẫy SNMP / Thông báo RMON (1,2,3,9 nhóm) Mẫu SDM Máy khách DHCP / BOOTP |
| MIBs | MIB II (RFC1213) Interface MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) |
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | T1500G-10PSBộ chuyển đổi nguồn Hướng dẫn cài đặtCD nguồn Chân đế cao su |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ hoặc Windows 7/8, MAC® OS, NetWare®, UNIX® hoặc Linux. |
| Môi trường | Nhiệt độ hoạt động: 0℃~40 ℃ (32 ℉~104℉)Nhiệt độ lưu trữ: -40℃~70 ℃ (-40 ℉~158℉)Độ ẩm hoạt động: 10%~90% không ngưng tụĐộ ẩm lưu trữ: 5%~90% không ngưng tụ |
Bạn chưa xem sản phẩm nào khác.
