Router Modem ADSL2+ Wi-Fi Gigabit Băng Tần Kép AC1750 TP-Link Archer D7

Thương hiệu: TP-Link Mã sản phẩm: Archer D7 Bảo hành: 24 tháng Tình trạng: Còn hàng
Liên hệ

Mô tả tóm tắt sản phẩm

  • Router Modem ADSL2+ Wi-Fi Gigabit Băng Tần Kép AC1750
  • Router Modem ADSL2+ Wi-Fi Gigabit Băng Tần Kép AC1750
  • Giao diện: 1 x Cổng 10/100/1000Mbps RJ45 WAN/LAN3 x Cổng 10/100/1000Mbps RJ45 LAN1 x Cổng RJ112 x Cổng USB 2.0
  • Nút: 1 x Nút nguồn Mở/ Tắt1 x Nút Mở/Tắt Wi-Fi1 x Nút WPS1 x Nút RESET
  • Bộ cấp nguồn bên ngoài (EU): 12; VDC/2.5A
  • Chuẩn IEEE: IEEE 802.3, 802.3u, 802.3ab
KHUYẾN MÃI
  1. Cam kết sản phẩm chính hãng
  2. Miễn phí lắp đặt tận nhà tại nội thành Hà Nội và Thái Nguyên.
  3. Miễn phí hỗ trợ từ xa 24/7
  4. Hỗ trợ cấu hình xem camera qua điện thoại
  5. Bảo hành chính hãng.
  6. Nhận hàng, kiểm tra hàng trước khi thanh toán.
  7. Lỗi đổi mới hoặc tương đương trong thời gian bảo hành.
  8. Có sản phẩm cho mượn khi chờ bảo hành.
Số lượng:
Giao hàng trong 24hVới đơn hàng trên 1.000.000đ
Hỗ trợ 24/7Hotline: 0913.286.293
Bảo đảm chất lượngSản phẩm bảo đảm chất lượng
Sản phẩm chính hãngSản phẩm nhập khẩu chính hãng

Mô tả sản phẩm

Router Modem ADSL2+ Wi-Fi Gigabit Băng Tần Kép AC1750

Router Modem ADSL2+ Wi-Fi Gigabit Băng Tần Kép AC1750


Cảm ơn bạn đã ghé thăm website https://anninhthainguyen.vn bán hàng online của chúng tôi. Chúng tôi rất trân trọng sự quan tâm của Quý khách đối với các sản phẩm và dịch vụ mà chúng tôi cung cấp. Đội ngũ tư vấn của chúng tôi luôn ở đây để hỗ trợ thông tin và giải đáp mọi thắc mắc của bạn.

Nếu cần hỗ trợ ngay, Quý khách vui lòng liên hệ:
Hotline/Zalo: 0913.286.293
Email: annguyentechcons@gmail.com

Thông số kỹ thuật

Mã sản phẩmArcher D7
Thương hiệuTP-Link
Giao diện1 x Cổng 10/100/1000Mbps RJ45 WAN/LAN3 x Cổng 10/100/1000Mbps RJ45 LAN1 x Cổng RJ112 x Cổng USB 2.0
Nút1 x Nút nguồn Mở/ Tắt1 x Nút Mở/Tắt Wi-Fi1 x Nút WPS1 x Nút RESET
Bộ cấp nguồn bên ngoài (EU)12
VDC/2.5A
Chuẩn IEEEIEEE 802.3, 802.3u, 802.3ab
ADSL StandardsHỗ trợ tối đa theo chuẩn ANSI T1.413 Issue 2
ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite)ITU-T G.994.1 (G.hs), ITU-T G.995.1
Chuẩn ADSL2ITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)
Chuẩn ADSL2+ITU-T G.992.5
Kích thước ( R x D x C )9.0 x 6.3 x 1.5 in. (229 x 160 x 37mm)
Ăng ten3 x Ăng-ten 2 băng tần có thể tháo rời
Độ lợi Ăng ten3 × 2dBi for 2.4GHz and 3 × 3dBi for 5GHz
Chất lượng dịch vụATM QoS, Kiểm soát lưu lượng
Advanced FeaturesQuyền kiểm soát của phụ huynh
Chuyển dịch địa chỉ mạng (NAT);Cổng lập bản đồ (Gom nhóm), Định tuyến tĩnh, RIP v1/v2 (không bắc buộc);Hỗ trợ tính năng DNS Relay, DDNS, IGMP V1/V2/V3
Bảo mậtTường lửa NAT, Kiểm soát truy cập, Lọc địa chỉ MAC/IP/URL,Từ chối dịch vụ (DoS), SYN Flooding, Ping of Death, Liên kết địa chỉ IP và MAC
IPv6IPv6 và IPv4 dual stack
Operating ModesĐịnh tuyến modem ADSL, Định tuyến không dây
Quản lýCấu hình dựa trên web (HTTP), Quản lý từ xa, Giao diện dòng lệnh,SSL với TR-069, SNMP v1/2c, Nâng cấp firmwire dựa trên web, Công cụ chuẩn đoán
DHCPMáy chủ, Máy khách, Danh sách DHCP máy khách,Dành riêng địa chỉ, DHCP relay
Port ForwardingMáy chủ ảo, Cổng kích hoạt, DMZ, ALG, UPnP
Dynamic DNSDynDns, NO-IP
VPN Pass-ThroughPPTP, L2TP, IPSec Passthrough
Giao thức ATM/PPPATM Diễn đàn UNI3.1/4.0,PPP trên nền ATM (RFC 2364),PPP trên nền Ethernet (RFC2516),IPoA (RFC1577/2225),MER\IPoE (RFC 1483 định tuyến)Cầu nối (RFC1483 Cầu nối)PVC – lên đến 8 PVCs
USB SharingHỗ trợ Samba (lưu trữ)/ Máy chủ FTP/ Máy chủ Media/ Máy chủ máy in
Mạng khách1 x mạng khách 2.4GHz1 x mạng khách 5GHz
IPSec VPNHỗ trợ lên đến 10 IPSec VPN tunnels
Chuẩn Wi-FiIEEE 802.11ac/n/a 5GHz
IEEE 802.11n/g/b 2.4GHz
Tốc độ Wi-Fi5
GHz: Lên đến 1300
Mbps2.4
GHz: Lên đến 450Mbps
Băng tần2.4GHz và 5GHz
Tính năng Wi-FiMở/Tắt sóng Wi-Fi, Cầu nối WDS, WMM, thống kê Wi-Fi
Bảo mật Wi-FiHỗ trợ bảo mật 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, Lọc địa chỉ MAC Wi-Fi
Công suất truyền tải<20dBm(EIRP)
Lịch Wi-FiThời gian biểu không dây hỗ trợ 2.4 GHz và 5GHz
Chứng chỉCE, FCC, RCM
Sản phẩm bao gồmRouter ADSL 2+ băng tầng kép không dây AC1750 + Modem router
Bộ chia ngoài
Cáp điện thoại RJ-11 Cáp Ethernet RJ45Hướng dẫn cài đặt nhanhCD nguồn
Bộ cấp nguồn
System RequirementsWindows 10/8/7/Vista/XP or Mac OS hoặc hệ điều hành dựa trên Linux
Môi trườngNhiệt độ hoạt động: 0℃~40 ℃ (32 ℉~104℉)Nhiệt độ lưu trữ: -40℃~70 ℃ (-40 ℉~158℉)Độ ẩm hoạt động: 10%~90% không ngưng tụĐộ ẩm lưu trữ: 5%~90% không ngưng tụ

Bạn chưa xem sản phẩm nào khác.

THANH TOÁN TIỆN LỢI Trả tiền mặt, chuyển khoản, trả góp 0%
GIAO HÀNG TOÀN QUỐC Nhận hàng và thanh toán tiền tại nhà
HỖ TRỢ NHIỆT TÌNH Tư vấn, giải đáp mọi thắc mắc
ĐỔI TRẢ DỄ DÀNG Đổi mới trong 30 ngày đầu
Zalo