AC1900 Wireless Gigabit VDSL/ADSL Modem Router TP-Link Archer VR900

Thương hiệu: TP-Link Mã sản phẩm: Archer VR900 Bảo hành: 24 tháng Tình trạng: Còn hàng
Liên hệ

Mô tả tóm tắt sản phẩm

  • AC1900 Wireless Gigabit VDSL/ADSL Modem Router
  • Replace your old modem and router with Archer VR900, a two-in-one solution.
  • With VDSL2 tech, it delivers up to 100Mbps broadband speeds with dual-band WiFi reaching up to 1.9Gbps.
  • Giao diện: 1 10/100/1000Mbps RJ45 WAN/LAN Port3 10/100/1000Mbps RJ45 LAN Ports1 RJ11 Port2 USB 3.0 Port
  • Nút: WPS Button, Reset Button, LED On/Off Button, Wireless On/Off Button, Power On/Off Button
  • Bộ cấp nguồn bên ngoài (EU): 12V/2.5A
KHUYẾN MÃI
  1. Cam kết sản phẩm chính hãng
  2. Miễn phí lắp đặt tận nhà tại nội thành Hà Nội và Thái Nguyên.
  3. Miễn phí hỗ trợ từ xa 24/7
  4. Hỗ trợ cấu hình xem camera qua điện thoại
  5. Bảo hành chính hãng.
  6. Nhận hàng, kiểm tra hàng trước khi thanh toán.
  7. Lỗi đổi mới hoặc tương đương trong thời gian bảo hành.
  8. Có sản phẩm cho mượn khi chờ bảo hành.
Số lượng:
Giao hàng trong 24hVới đơn hàng trên 1.000.000đ
Hỗ trợ 24/7Hotline: 0913.286.293
Bảo đảm chất lượngSản phẩm bảo đảm chất lượng
Sản phẩm chính hãngSản phẩm nhập khẩu chính hãng

Mô tả sản phẩm

AC1900 Wireless Gigabit VDSL/ADSL Modem Router

Replace your old modem and router with Archer VR900, a two-in-one solution.

With VDSL2 tech, it delivers up to 100Mbps broadband speeds with dual-band WiFi reaching up to 1.9Gbps.


Cảm ơn bạn đã ghé thăm website https://anninhthainguyen.vn bán hàng online của chúng tôi. Chúng tôi rất trân trọng sự quan tâm của Quý khách đối với các sản phẩm và dịch vụ mà chúng tôi cung cấp. Đội ngũ tư vấn của chúng tôi luôn ở đây để hỗ trợ thông tin và giải đáp mọi thắc mắc của bạn.

Nếu cần hỗ trợ ngay, Quý khách vui lòng liên hệ:
Hotline/Zalo: 0913.286.293
Email: annguyentechcons@gmail.com

Thông số kỹ thuật

Mã sản phẩmArcher VR900
Thương hiệuTP-Link
Giao diện1 10/100/1000Mbps RJ45 WAN/LAN Port3 10/100/1000Mbps RJ45 LAN Ports1 RJ11 Port2 USB 3.0 Port
NútWPS Button, Reset Button, LED On/Off Button, Wireless On/Off Button, Power On/Off Button
Bộ cấp nguồn bên ngoài (EU)12V/2.5A
Chuẩn IEEEIEEE 802.3, IEEE 802.3u, 802.3ab
Chuẩn VDSL2ITU-T G.993.2, Up to 17a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
ADSL StandardsFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1
Chuẩn ADSL2ITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)
Chuẩn ADSL2+ITU-T G.992.5
Kích thước ( R x D x C )216 x 164 x 36.8mm
Ăng ten3 external detachable dual band antennas (RP-SMA)
Độ lợi Ăng ten3 x 2dBi for 2.4GHz and 3 x 3dBi for 5GHz
Chuẩn Wi-FiIEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
Tốc độ Wi-Fi1300Mbps at 5GHz, 600Mbps at 2.4GHz
Băng tần2.4GHz and 5GHz
Tính năng Wi-FiEnable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics
Support 2.4GHz and 5GHz Wireless Schedule
Bảo mật Wi-Fi64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC Filtering
Công suất truyền tải<20dBm(EIRP)
Chất lượng dịch vụATM QoS, Traffic Control(IP QoS)
Advanced FeaturesParental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,DDNS, IGMP V1/V2/V3
Bảo mậtNAT Firewall, Access Control, MAC / IP / URL Filtering, Denial ofService (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Operating ModesVDSL/ADSL Modem Router, Wireless Router, 3G/4G Router
Quản lýWeb Based Configuration(HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based
Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
DHCPServer, Client, DHCP Client List, Address Reservation, DHCP Relay
Port ForwardingVirtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNSDynDns, NO-IP
VPN Pass-ThroughPPTP, L2TP, IPSec Passthrough
Giao thứcSupports IPv4 and IPv6
Giao thức ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
USB SharingSupport Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G Modem
Mạng khách2.4GHz guest network x 1, 5GHz guest network x 1
IPSec VPNSupports up to 10 IPSec VPN tunnels
Chứng chỉCE, RCM, RoHS
Sản phẩm bao gồmAC1900 Wireless Dual Band Gigabit VDSL/ADSL Modem Router Archer VR900External SplitterRJ11 DSL CableRJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
System RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, MAC OS,NetWare, UNIX or Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other
Java-enabled browser
Môi trườngOperating Temperature: 0℃~40℃ (32℉ ~104℉)
Storage Temperature: -40℃~70℃ (-40℉ ~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

Bạn chưa xem sản phẩm nào khác.

THANH TOÁN TIỆN LỢI Trả tiền mặt, chuyển khoản, trả góp 0%
GIAO HÀNG TOÀN QUỐC Nhận hàng và thanh toán tiền tại nhà
HỖ TRỢ NHIỆT TÌNH Tư vấn, giải đáp mọi thắc mắc
ĐỔI TRẢ DỄ DÀNG Đổi mới trong 30 ngày đầu
Zalo