300Mbps Wireless N ADSL2+ Modem Router TP-Link TD-W8961N

Thương hiệu: TP-Link Mã sản phẩm: TD-W8961N Bảo hành: 24 tháng Tình trạng: Còn hàng
Liên hệ

Mô tả tóm tắt sản phẩm

  • 300Mbps Wireless N ADSL2+ Modem Router
  • This 300Mbps Wireless N ADSL2+ modem router reduces configuration hassle.
  • Featuring a variety of rich features, TD-W8961N is the perfect space-saving hub for your home or business.
  • Giao diện: 4 x cổng RJ45 10/100Mbps1 x cổng RJ11
  • Nút: 1 x Nút nguồn Mở/ Tắt1 x Nút WPS1 x Nút Mở/Tắt wifi
  • Bộ cấp nguồn bên ngoài (EU): 9; VDC/0.85A
KHUYẾN MÃI
  1. Cam kết sản phẩm chính hãng
  2. Miễn phí lắp đặt tận nhà tại nội thành Hà Nội và Thái Nguyên.
  3. Miễn phí hỗ trợ từ xa 24/7
  4. Hỗ trợ cấu hình xem camera qua điện thoại
  5. Bảo hành chính hãng.
  6. Nhận hàng, kiểm tra hàng trước khi thanh toán.
  7. Lỗi đổi mới hoặc tương đương trong thời gian bảo hành.
  8. Có sản phẩm cho mượn khi chờ bảo hành.
Số lượng:
Giao hàng trong 24hVới đơn hàng trên 1.000.000đ
Hỗ trợ 24/7Hotline: 0913.286.293
Bảo đảm chất lượngSản phẩm bảo đảm chất lượng
Sản phẩm chính hãngSản phẩm nhập khẩu chính hãng

Mô tả sản phẩm

300Mbps Wireless N ADSL2+ Modem Router

This 300Mbps Wireless N ADSL2+ modem router reduces configuration hassle.

Featuring a variety of rich features, TD-W8961N is the perfect space-saving hub for your home or business.


Cảm ơn bạn đã ghé thăm website https://anninhthainguyen.vn bán hàng online của chúng tôi. Chúng tôi rất trân trọng sự quan tâm của Quý khách đối với các sản phẩm và dịch vụ mà chúng tôi cung cấp. Đội ngũ tư vấn của chúng tôi luôn ở đây để hỗ trợ thông tin và giải đáp mọi thắc mắc của bạn.

Nếu cần hỗ trợ ngay, Quý khách vui lòng liên hệ:
Hotline/Zalo: 0913.286.293
Email: annguyentechcons@gmail.com

Thông số kỹ thuật

Mã sản phẩmTD-W8961N
Thương hiệuTP-Link
Giao diện4 x cổng RJ45 10/100Mbps1 x cổng RJ11
Nút1 x Nút nguồn Mở/ Tắt1 x Nút WPS1 x Nút Mở/Tắt wifi
Bộ cấp nguồn bên ngoài (EU)9
VDC/0.85A
Chuẩn IEEEIEEE 802.3, 802.3u
ADSL StandardsFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs),ITU-T G.995.1
Chuẩn ADSL2ITU-T G.992.3 (G.dmt.bis),ITU-T G.992.4 (G.lite.bis)
Chuẩn ADSL2+ITU-T G.992.5
Kích thước ( R x D x C )7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm )
Ăng tenĐẳng hướng, Cố định
Độ lợi Ăng ten2x5dBi
Chất lượng dịch vụQoS Ghi chú dựa trên IPP / ToS, DSCP và 802.1p
Advanced FeaturesĐịnh dạng lưu lượng (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Giao thức Cấu hình Máy chủ Động (DHCP), DHCP relay;Dịch địa chỉ mạng (NAT);Lập bản đồ cổng PVC / EthernetVLAN, 802.1P,Định tuyến tĩnh,
Bảo mậtTường lửa NAT
Tường lửa SPIMAC / IP / Gói / Ứng dụng / Lọc URL,Từ chối Dịch vụ (DoS),SYN Flooding,Ping of Death
Quản lýCấu hình dựa trên web (HTTP), Quản lý từ xa,Quản lí Telnet,Giao diện dòng lệnh,SSL for TR-069,SNMP v1/2c,SNMP qua EOC,Nâng cấp Firmware dựa trên Web,CWMP(TR-069),Công cụ chẩn đoán
Port ForwardingMáy chủ Ảo, DMZ, ACL (Danh sách Kiểm soát Truy cập)
VPN Pass-ThroughPPTP, L2TP, IPSec Pass-through
Giao thức ATM/PPPATM Diễn đàn UNI3.1/4.0,PPP trên nền ATM (RFC 2364),PPP trên nền Ethernet (RFC2516),IPoA (RFC1577/2225),PVC – Lên đến 8 PVCs
Chuẩn Wi-FiIEEE 802.11n, 802.11g, 802.11b
Băng tần2.400-2.4835GHz
Bảo mật Wi-FiHỗ trợ bảo mật 64/128-bit WEP, WPA-PSK/WPA2-PSK, Lọc địa chỉ MAC Wi-Fi
Công suất truyền tải<20dBm(EIRP)
Chứng chỉCE, FCC
Sản phẩm bao gồmTD-W8961NBộ chia ngoài
Cáp điện thoại RJ-11Dây cáp Ethernet RJ-45Hướng dẫn cài đặt nhanhCD nguồn
Bộ chuyển đổi điện
System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 hoặc Windows 8, MAC® OS, NetWare®, UNIX® hoặc Linux.
Môi trườngNhiệt độ hoạt động: 0℃~40 ℃ (32 ℉~104℉)Nhiệt độ lưu trữ: -40℃~70 ℃ (-40 ℉~158℉)Độ ẩm hoạt động: 10%~90% không ngưng tụĐộ ẩm lưu trữ: 5%~90% không ngưng tụ

Bạn chưa xem sản phẩm nào khác.

THANH TOÁN TIỆN LỢI Trả tiền mặt, chuyển khoản, trả góp 0%
GIAO HÀNG TOÀN QUỐC Nhận hàng và thanh toán tiền tại nhà
HỖ TRỢ NHIỆT TÌNH Tư vấn, giải đáp mọi thắc mắc
ĐỔI TRẢ DỄ DÀNG Đổi mới trong 30 ngày đầu
Zalo