N600 Wireless Dual Band Gigabit ADSL2+ Modem Router TP-Link TD-W8980

Thương hiệu: TP-Link Mã sản phẩm: TD-W8980 Bảo hành: 24 tháng Tình trạng: Còn hàng
Liên hệ

Mô tả tóm tắt sản phẩm

  • N600 Wireless Dual Band Gigabit ADSL2+ Modem Router
  • N600 Wireless Dual Band Gigabit ADSL2+ Modem Router
  • Giao diện: 4 10/100/1000Mbps RJ45 Ports1 RJ11 Port2 USB 2.0 Ports
  • Nút: 1 Power On/Off Button1 WPS Button1 Wi-Fi On/Off Switch1 RESET Button
  • Bộ cấp nguồn bên ngoài (EU): 12; VDC/1.5A
  • Chuẩn IEEE: IEEE 802.3, 802.3u
KHUYẾN MÃI
  1. Cam kết sản phẩm chính hãng
  2. Miễn phí lắp đặt tận nhà tại nội thành Hà Nội và Thái Nguyên.
  3. Miễn phí hỗ trợ từ xa 24/7
  4. Hỗ trợ cấu hình xem camera qua điện thoại
  5. Bảo hành chính hãng.
  6. Nhận hàng, kiểm tra hàng trước khi thanh toán.
  7. Lỗi đổi mới hoặc tương đương trong thời gian bảo hành.
  8. Có sản phẩm cho mượn khi chờ bảo hành.
Số lượng:
Giao hàng trong 24hVới đơn hàng trên 1.000.000đ
Hỗ trợ 24/7Hotline: 0913.286.293
Bảo đảm chất lượngSản phẩm bảo đảm chất lượng
Sản phẩm chính hãngSản phẩm nhập khẩu chính hãng

Mô tả sản phẩm

N600 Wireless Dual Band Gigabit ADSL2+ Modem Router

N600 Wireless Dual Band Gigabit ADSL2+ Modem Router


Cảm ơn bạn đã ghé thăm website https://anninhthainguyen.vn bán hàng online của chúng tôi. Chúng tôi rất trân trọng sự quan tâm của Quý khách đối với các sản phẩm và dịch vụ mà chúng tôi cung cấp. Đội ngũ tư vấn của chúng tôi luôn ở đây để hỗ trợ thông tin và giải đáp mọi thắc mắc của bạn.

Nếu cần hỗ trợ ngay, Quý khách vui lòng liên hệ:
Hotline/Zalo: 0913.286.293
Email: annguyentechcons@gmail.com

Thông số kỹ thuật

Mã sản phẩmTD-W8980
Thương hiệuTP-Link
Giao diện4 10/100/1000Mbps RJ45 Ports1 RJ11 Port2 USB 2.0 Ports
Nút1 Power On/Off Button1 WPS Button1 Wi-Fi On/Off Switch1 RESET Button
Bộ cấp nguồn bên ngoài (EU)12
VDC/1.5A
Chuẩn IEEEIEEE 802.3, 802.3u
ADSL StandardsFull-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT)ITU-T G.994.1 (G.hs)ITU-T G.995.1
Chuẩn ADSL2ITU-T G.992.3 (G.dmt.bis)
Chuẩn ADSL2+ITU-T G.992.5
Kích thước ( R x D x C )9.6*6.4*1.3 in.(243 x 160.6 x 32.5mm)
Ăng tenThree 5GHz 5dBi detachable antennas (RP-SMA)Two 2.4GHz 3.5dBi internal antennas
Chuẩn Wi-FiIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
Băng tần2.4GHz and 5GHz
Bảo mật Wi-FiSupport 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK
Wireless MAC Filtering
Công suất truyền tải<20dBm(EIRP)
Chất lượng dịch vụWMM, Bandwidth Control (IP QoS)
Advanced FeaturesParent Control
Traffic Shaping(ATM QoS) UBR, CBRVBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);PVC/Ethernet Port Grouping
Bảo mậtNAT Firewall,SPI Firewall,MAC / IP / URL Filtering
IPv6IPv6 and IPv4 dual stack
Supported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6
Quản lýWeb Based Configuration(HTTP),Remote management,Telnet management,Command Line Interface,SSL for TR-069,SNMP V1/V2C,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic Tools
Port ForwardingVirtual server, Port Triggering, UPnP, DMZ, Manage Control
VPN Pass-ThroughPPTP, L2TP, IPSec Pass-through
Giao thức ATM/PPPATM Forum UNI3.1/4.0
PPP over ATM (RFC 2364)PPP over Ethernet (RFC2516)IPoA (RFC1577/2225)PVC - Up to 8 PVCs
USB SharingStorage SharingFTP Server
Media Server
Print Server
IGMPIGMP snooping V1/V2/V3
IGMP Multicast
IPSec VPN10 IPSec VPN TunnelsLAN-to-LAN
Main, Aggressive Negotiation ModeDES, 3
DES, AES128, AES192, AES256 Encryption AlgorithmMD5, SHA1 Authentication Algorithm
Manual, IKE Key Management Mode
Chứng chỉCE, FCC, RoHSIPv6
Sản phẩm bao gồmTD-W8980External SplitterRJ-11 Telephone LineRJ-45 Ethernet Cable
Quick Installation Guide
Resource CDPower Adapter
System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista or Windows 7, 10, MAC® OS, NetWare®, UNIX® or Linux.
Môi trườngOperating Temperature: 0°C~40°C (32°F~104°F)
Storage Temperature: -40°C~70°C (-40°F~158°F)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

Bạn chưa xem sản phẩm nào khác.

THANH TOÁN TIỆN LỢI Trả tiền mặt, chuyển khoản, trả góp 0%
GIAO HÀNG TOÀN QUỐC Nhận hàng và thanh toán tiền tại nhà
HỖ TRỢ NHIỆT TÌNH Tư vấn, giải đáp mọi thắc mắc
ĐỔI TRẢ DỄ DÀNG Đổi mới trong 30 ngày đầu
Zalo